Сб, 22.07.2017, 23:54
Форум інформатиків України
Головна Реєстрація Вхід
Вітаю Вас, Гість · RSS
Вітання на форумі
Незнайомець
Вітаємо на форумі,
Незнайомцю!

   
зареєструйтесь
Перед реєстрацією обов’язково прочитайте:
Оновлення Учасники Пошук
Особисті повідомлення
Видавництво ’’Аспект’’ Видавництво

Сторінка 19 з 20«1217181920»
Модератор форуму: НІКОЛЯ, Ktara, Bandalak, volevikt 
Форум інформатиків » РОЗДІЛ ІХ: ІНТЕРНЕТ, МЕРЕЖІ, ХОСТІНГ » 9.1 Інтернет. Сервіси Інтернету » Соціальні мережі (В контакте, Однокласники, Мой мир та інші)
Соціальні мережі
Маргарита Дата: Чт, 22.04.2010, 12:17 | Повідомлення № 1
Юний талант
Повідомлень: 137
Нагороди: 3
Рейтинг: 30
Я особисто вважаю словосполучення "Соціальні мережі" та "Соціальне зло" синонімами!
Заборонити учням зависати в таких мережах рахую своїм обов'язком!

Вчора я спостерігала картину, як в однієї десятикласниці підібрали ключі до "Контактів".
ЇЇ фотки замінили на еротичні. Від її імені розіслали всім друзям провокативні повідомлення.
Бідна дівчинка, її телефон не замовкав. А на перерві дівчати її просто кинули на землю і почали бити ногами! Але найцікавіше було ввечері, хлопці табунами почали збиратися біля її хати, як бджоли на мед з вигуками "Даринко дай, ти ж обіцяла!" :)
А недавно бачила в обласній газеті статтю, як через "контакти" наркотики розповсюджують!
Діліться досвідом, хто як бореться з цим соціальним злом!

До-речі, на цей форум я попала завдяки "Контактам". Побачила в учнів розсилку по "контактах", що на цьому форумі можна скачати відповіді до ДПА-2010.


[admin]Шановні форумчани!!!!!
Повідомлення, які не відповідають темі або несуть некорисний зміст будуть видалятись без попередження!!!


Відредаговано: W-w-W - Ср, 06.01.2016, 00:10
Bandalak Дата: Чт, 08.06.2017, 10:23 | Повідомлення № 271
Лідер форуму
Повідомлень: 5204
Нагороди: 34
Рейтинг: 245
Як у локальній мережі школи повністю заблокувати доступ до будь-яких VPN? Хоча б до найпоширеніших безкоштовних.
Інтернет роздається через Microtik 750 rb.
Jokerz Дата: Чт, 08.06.2017, 20:17 | Повідомлення № 272
Хостер
Повідомлень: 1114
Нагороди: 4
Рейтинг: 63
Собрать ip и запретить их.
volodschool2 Дата: Пт, 09.06.2017, 00:02 | Повідомлення № 273
Досвідчений учасник
Повідомлень: 1314
Нагороди: 12
Рейтинг: 247
Блокирование сайтов с помощью Proxy-сервера
Закрыть доступ к сайтам можно с использованием прозрачного proxy-сервера MikroTik.
Разрешим использование прокси-сервера и настроим его.
Для этого откройте New Terminal и выполните следующие команды:
/ip proxy
set enabled=yes
set src-address=0.0.0.0
set port=8080
set parent-proxy=0.0.0.0
set parent-proxy-port=0
set cache-administrator="webmaster"
set max-cache-size=none
set cache-on-disk=no
set max-client-connections=600
set max-server-connections=600
set max-fresh-time=3d
set always-from-cache=no
set cache-hit-dscp=4
set serialize-connections=no
Делаем proxy-сервер прозрачным:
/ip firewall nat add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=8080
Закрываем доступ к прокси-серверу со стороны интернета:
/ip firewall filter add chain=input in-interface=Wan protocol=tcp dst-port=8080 action=drop
Вводим команду блокировки сайта:
/ip proxy access add dst-host=www.vk.com action=deny
/ip proxy access add dst-host=vk.com action=deny


Відредаговано: volodschool2 - Пт, 09.06.2017, 11:59
gu2in Дата: Пт, 09.06.2017, 22:19 | Повідомлення № 274
Досвідчений учасник
Повідомлень: 670
Нагороди: 7
Рейтинг: 217
Українська соціальна мережа Ukrainians розроблена канадським стартап-інкубатором з активами в Україні StartupSoft, через п'ять днів після відкриття реєстрації досягла рівня 100 тис. користувачів й анонсує розширення функціонала найближчим часом. Детальніше: http://ua.interfax.com.ua/news/general/427587.html
Скрін у прикріплені. 
Прикріплення: 3010673.jpg(99Kb)
Пилипчук_О_П Дата: Сб, 10.06.2017, 00:37 | Повідомлення № 275
Ветеран спілкування
Повідомлень: 3603
Нагороди: 27
Рейтинг: 277
Цитата gu2in ()
досягла рівня 100 тис. користувачів

Тепер виникає питання: добре це чи так собі? Є в когось спостереження за національно орієнтованими соціальними мережами? Тобто, є досвід успіху таких мереж? В меншому масштабі спостерігав таке: була спроба зробити обласний форум вчителів інформатики, але проект не вижив. Інтернет надає можливість глобального спілкування, тому не впевнений, що є сенс обмежувати аудиторію. Чи мають шанс вижити локальні проекти?
gu2in Дата: Пн, 19.06.2017, 14:12 | Повідомлення № 276
Досвідчений учасник
Повідомлень: 670
Нагороди: 7
Рейтинг: 217
Спостерігаючи за розвитком подій щодо заборони російських соцмереж скажу з власного досвіду: 35-40% сидять Вконтакті/Одноглазниках з під VPN. На українських соцмережах зареєструвалося  десь 1-2%, усі інші - пішли на ФБ.
Так що 
Цитата Пилипчук_О_П ()
Є в когось спостереження за національно орієнтованими соціальними мережами?
 
міжнародні соцмережі дають більше можливостей для спілкування з користувачами з різних країн.

Для меломанів - ось ще один ресурс для прослуховування/завантаження музики: poiskm.net
Bandalak Дата: Пн, 19.06.2017, 16:44 | Повідомлення № 277
Лідер форуму
Повідомлень: 5204
Нагороди: 34
Рейтинг: 245
Цитата gu2in ()
35-40% сидять Вконтакті/Одноглазниках з під VPN

У вечері то не сидіння, а муки! Безкоштовний VPN не гумовий, ґальмує мов пес!

Цитата gu2in ()
усі інші - пішли на ФБ

То еліта!
osseruy Дата: Ср, 21.06.2017, 16:12 | Повідомлення № 278
Я тут недавно...
Повідомлень: 26
Нагороди: 1
Рейтинг: 12
Цитата gu2in ()
Для меломанів - ось ще один ресурс для прослуховування/завантаження музики: poiskm.net

Перейшов на spotify.com (досить непогана заміна музики у вк), але то тимчасово, деякі провайдери вже дають доступ мобільним клієнтам заблокованих соц. мереж, а деякі клієнти і самі
навчилися обходити блокування без використання VPN.


Відредаговано: osseruy - Ср, 21.06.2017, 16:13
gry Дата: Ср, 21.06.2017, 19:15 | Повідомлення № 279
Наполегливий учасник
Повідомлень: 990
Нагороди: 2
Рейтинг: 90
Цитата osseruy ()
навчилися обходити блокування без використання VPN.
Вже можна й так - https://focus.ua/country/375028/
Anatoli Дата: Ср, 21.06.2017, 22:21 | Повідомлення № 280
Прописаний назавжди
Повідомлень: 204
Нагороди: 0
Рейтинг: 15
А в тих ваших фконтактах Крим чий?
Пилипчук_О_П Дата: Чт, 22.06.2017, 13:48 | Повідомлення № 281
Ветеран спілкування
Повідомлень: 3603
Нагороди: 27
Рейтинг: 277
Цитата Anatoli ()
А в тих ваших фконтактах Крим чий?

А в Скайпі?
https://censor.net.ua/news...._rossii
Цікаво, що ситуація досі не змінилась (див. дату публікації).


Відредаговано: Пилипчук_О_П - Чт, 22.06.2017, 13:49
Anatoli Дата: Чт, 22.06.2017, 21:35 | Повідомлення № 282
Прописаний назавжди
Повідомлень: 204
Нагороди: 0
Рейтинг: 15
В Skype сам ставиш яку хочеш країну, ні?
Пилипчук_О_П Дата: Чт, 22.06.2017, 22:20 | Повідомлення № 283
Ветеран спілкування
Повідомлень: 3603
Нагороди: 27
Рейтинг: 277
Цитата Anatoli ()
В Skype сам ставиш яку хочеш країну, ні?

Точно. Країна вибирається зі списку, а область і населений пункт вводиться вручну.
skif Дата: Чт, 22.06.2017, 23:08 | Повідомлення № 284
Прописаний назавжди
Повідомлень: 343
Нагороди: 2
Рейтинг: 32
Цитата Пилипчук_О_П ()
Є в когось спостереження за національно орієнтованими соціальними мережами?
не знаю як з національно орієнотваними, але у загальному це часто даремно потрачений час...
Anatoli Дата: Пт, 23.06.2017, 10:27 | Повідомлення № 285
Прописаний назавжди
Повідомлень: 204
Нагороди: 0
Рейтинг: 15
Ні, ну то як там? Користувачі російських спецмереж, чий там у вас Крим?
Форум інформатиків » РОЗДІЛ ІХ: ІНТЕРНЕТ, МЕРЕЖІ, ХОСТІНГ » 9.1 Інтернет. Сервіси Інтернету » Соціальні мережі (В контакте, Однокласники, Мой мир та інші)
Сторінка 19 з 20«1217181920»
Пошук:


© Форум інформатиків України, 2007-2017.